﻿<!DOCTYPE html><html lang="fr-FR"><head> <script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });</script> <center><div class="g g-1"><div class="g-single a-5"><div id="sas_45656"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 126800, // 
            pageId: 729569, // Page : Laminute_AF/rg
            formatId: 45656, // Format : MegaBanniere 1 728x90
            target: '' // Ciblage
        });
    });</script> <noscript> <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126800&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126800&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div></div></center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5780181335303081",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="https://www.laminute.info/wp-content/uploads/2018/03/98755850_grace.jpg" /> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://www.laminute.info/wp-content/themes/hottopix/css/iecss.css" /> <![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.laminute.info/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://www.laminute.info/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.laminute.info/feed/atom/" /><link rel="pingback" href="URL"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46726168-1', 'auto');
  ga('send', 'pageview');</script> <link type="text/css" media="all" href="https://www.laminute.info/wp-content/cache/autoptimize/css/autoptimize_7695ca522c95c10b2bde1f000991c873.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.laminute.info/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or - LaMinuteInfo</title> <script type="text/javascript" id="wpuf-language-script">var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }</script> <meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,
1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||
c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=
function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");
k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf>/*!
 * Page Speed Optimization 2.9.19
 * 
 * ------------------------------------
 *    WARNING: CRITICAL CSS IS EMPTY     
 * ------------------------------------
 */</style><meta name="description" content="" /><link rel="canonical" href="https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/" /> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.laminute.info\/wp-content\/uploads\/2017\/08\/logobnor.png","name" : "LaminuteInfo","url" : "https:\/\/www.laminute.info","contactPoint": [{
				"@type": "ContactPoint",
				"telephone": "+237 698092756",
				"contactType": "customer support",
				"contactOption": "TollFree"
			}]}</script> <meta property="og:url" content="https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/" /><meta property="og:site_name" content="LaMinuteInfo" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or - LaMinuteInfo" /><meta property="og:description" content="&nbsp; Des travailleurs clandestins ont envahi la ferme de l&#8217;ancienne première dame zimbabwéenne, Grace Mugabe, à la recherche de l&#8217;or. Des reporters du journal zimbabwéen Newsday les ont trouvés déracinant des citronniers, creusant des puits et chargeant du minerai d&#8217;or dans des camions. Après les avoir confrontés sans succès jeudi, Mme Mugabe a rapporté l&#8217;affaire&hellip;" /><meta property="og:image" content="https://www.laminute.info/wp-content/uploads/2018/03/98755850_grace.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or - LaMinuteInfo" /><meta name="twitter:description" content="&nbsp; Des travailleurs clandestins ont envahi la ferme de l&#8217;ancienne première dame zimbabwéenne, Grace Mugabe, à la recherche de l&#8217;or. Des reporters du journal zimbabwéen Newsday les ont trouvés déracinant des citronniers, creusant des puits et chargeant du minerai d&#8217;or dans des camions. Après les avoir confrontés sans succès jeudi, Mme Mugabe a rapporté l&#8217;affaire&hellip;" /><meta name="twitter:image" content="https://www.laminute.info/wp-content/uploads/2018/03/98755850_grace.jpg" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LaMinuteInfo &raquo; Flux" href="https://www.laminute.info/feed/" /><link rel="alternate" type="application/rss+xml" title="LaMinuteInfo &raquo; Flux des commentaires" href="https://www.laminute.info/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laminute.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var wpuf_frontend = {"ajaxurl":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"712a8a6714","word_limit":"Word limit reached"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Merci d\u2019en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en envoyer un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous pouvez uniquement t\u00e9l\u00e9verser 1 fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Fermer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."};</script> <script type='text/javascript'>var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"712a8a6714","ajaxurl":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php?nonce=643a39a640","flash_swf_url":"https:\/\/www.laminute.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};</script> <link rel='https://api.w.org/' href='https://www.laminute.info/wp-json/' /><link rel='prev' title='Sénégal: le maire de Dakar Khalifa Sall condamné à cinq ans de prison' href='https://www.laminute.info/senegal-le-maire-de-dakar-khalifa-sall-condamne-a-cinq-ans-de-prison/' /><link rel='next' title='Ray Wilkins: l&#8217;ex-capitaine de l&#8217;Angleterre hospitalisé dans un état critique' href='https://www.laminute.info/ray-wilkins-lex-capitaine-de-langleterre-hospitalise-dans-un-etat-critique/' /><link rel="alternate" type="application/json+oembed" href="https://www.laminute.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laminute.info%2Fzimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laminute.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laminute.info%2Fzimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/' /><link rel="amphtml" href="https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/amp/">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46726168-1', 'auto');
  ga('send', 'pageview');</script>  <script async src='https://www.googletagmanager.com/gtag/js?id=UA-46726168-1'></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46726168-1' , {'allow_display_features': false,});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-134527 single-format-standard theiaPostSlider_body"><div id="site"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/laminuteinfo/" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.laminute.info/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu"><ul><li class="page_item page-item-342"><a href="https://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li><li class="page_item page-item-102525"><a href="https://www.laminute.info/account/">Account</a></li><li class="page_item page-item-109627"><a href="https://www.laminute.info/cokie/">cokie</a></li><li class="page_item page-item-102524"><a href="https://www.laminute.info/dashboard/">Dashboard</a></li><li class="page_item page-item-102526"><a href="https://www.laminute.info/edit/">Edit</a></li><li class="page_item page-item-116562"><a href="https://www.laminute.info/home/">Home</a></li><li class="page_item page-item-102527"><a href="https://www.laminute.info/login/">Login</a></li><li class="page_item page-item-1682"><a href="https://www.laminute.info/nous-contacter/">Nous contacter</a></li><li class="page_item page-item-102534"><a href="https://www.laminute.info/order-received/">Order Received</a></li><li class="page_item page-item-102532"><a href="https://www.laminute.info/payment/">Payment</a></li><li class="page_item page-item-102522"><a href="https://www.laminute.info/proposer-un-article/">Proposer un article</a></li><li class="page_item page-item-102531"><a href="https://www.laminute.info/subscription/">Subscription</a></li><li class="page_item page-item-102533"><a href="https://www.laminute.info/thank-you/">Thank You</a></li></ul></div></nav></div></div></div></div><div id="bot-wrap"><div id="wrapper"><div id="header-wrapper"><div id="top-header-wrapper"><div id="top-nav"><div class="menu-menu-pro-container"><ul id="menu-menu-pro" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li><li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://www.laminute.info/nous-contacter/">Nous contacter</a></li><li id="menu-item-102537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102537"><a href="https://www.laminute.info/proposer-un-article/">Proposer un article</a></li></ul></div></div><div id="content-social"><ul><li><a href="https://www.facebook.com/laminuteinfo/" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="https://www.laminute.info/feed/rss/" alt="RSS Feed" class="rss-but"></a></li></ul></div></div><div id="leader-small"><div id="ad-728"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-5780181335303081"
 data-ad-slot="8124700053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="logo-small" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://www.laminute.info"><img itemprop="logo" src="https://www.laminute.info/wp-content/uploads/2017/06/laminute257x90px.png" alt="LaMinuteInfo" /></a></div></div><div id="nav-wrapper"><div class="fly-but-wrap left relative fly-boxed"> <span></span> <span></span> <span></span> <span></span></div><div id="main-nav"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.laminute.info/category/france/">France</a></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127"><a href="https://www.laminute.info/category/afrique/">Afrique</a></li><li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.laminute.info/category/cameroun/">Cameroun</a></li><li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.laminute.info/category/biodiversite/">Biodiversité</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.laminute.info/category/sante/">Santé</a></li><li id="menu-item-71001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71001"><a href="https://www.laminute.info/category/culture/">Culture</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://www.laminute.info/category/monde/">Monde</a><ul class="sub-menu"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.laminute.info/category/monde/europe/">Europe</a></li><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.laminute.info/category/monde/amerique-latine/">Amérique Latine</a></li><li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.laminute.info/category/monde/asie/">Asie</a></li><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.laminute.info/category/monde/etats-unis/">Etats Unis</a></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.laminute.info/category/monde/moyen-orient/">Moyen Orient</a></li></ul></li><li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://www.laminute.info/category/people/">People</a></li><li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.laminute.info/category/cinema/">Cinéma</a></li><li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.laminute.info/category/sports/">Sports</a><ul class="sub-menu"><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.laminute.info/category/sports/football/">Football</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.laminute.info/category/sports/autres-sports/">Autres Sports</a></li></ul></li><li id="menu-item-10128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10128"><a href="https://www.laminute.info/category/le-plus/">Le Plus</a><ul class="sub-menu"><li id="menu-item-25231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25231"><a href="https://www.laminute.info/category/sexualite/">Sexualité</a></li><li id="menu-item-10129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129"><a href="https://www.laminute.info/category/le-plus/mode/">Mode</a></li><li id="menu-item-23208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23208"><a href="https://www.laminute.info/category/le-plus/divertissement/">Divertissement</a></li><li id="menu-item-23209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23209"><a href="https://www.laminute.info/category/sciences/">Sciences</a></li></ul></li></ul></div></div><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://www.laminute.info/"> <input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' /> <input type="hidden" id="search-button" /></form></div></div></div><div id="main"><div id="content-wrapper"><div class="breadcrumb"><div id="crumbs"><a href="https://www.laminute.info">Home</a> / <a href="https://www.laminute.info/category/afrique/">Afrique</a> / <span class="current">Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or</span></div></div><div id="title-main"><h1 class="headline">Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or</h1> <span class="post-byline"> Le 31 mars 2018</span><div class="social-sharing-top"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/&t=Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or -&url=https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/&media=https://www.laminute.info/wp-content/uploads/2018/03/98755850_grace.jpg&description=Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a> <a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a> <a href="https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/#respond"><div class="social-comments"><p>0 comments</p></div></a></div></div><div class="mvp-cont-out"><div class="mvp-cont-in"><div id="home-main"><div id="post-area" class="post-134527 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique tag-grace-mugabe tag-zimbabwe"><div id="content-area"><div id="tps_slideContainer_134527" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p> </p><p>Des travailleurs clandestins ont envahi la ferme de l’ancienne première dame zimbabwéenne, <strong>Grace Mugabe</strong>, à la recherche de l’or.</p><p>Des reporters du journal zimbabwéen Newsday les ont trouvés déracinant des citronniers, creusant des puits et chargeant du minerai d’or dans des camions.</p><p>Après les avoir confrontés sans succès jeudi, Mme Mugabe a rapporté l’affaire à la police.</p><div class="lamin-un" style="float: left; margin-right: 5px; " id="lamin-1109719291"><div id="sas_45655"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 126800, // 
            pageId: 729569, // Page : Laminute_AF/rg
            formatId: 45655, // Format : Pave 1 300x250
            target: '' // Ciblage
        });
    });</script><noscript> <a href="//www3.smartadserver.com/ac?jump=1&amp;nwid=2136&amp;siteid=126800&amp;pgname=rg&amp;fmtid=45655&amp;visit=m&amp;tmstp=%5Btimestamp%5D&amp;out=nonrich" target="_blank"> <img src="//www3.smartadserver.com/ac?out=nonrich&amp;nwid=2136&amp;siteid=126800&amp;pgname=rg&amp;fmtid=45655&amp;visit=m&amp;tmstp=%5Btimestamp%5D" border="0" alt=""></a> </noscript></div><p>La ferme est à <strong>Mazowe</strong>, où elle a expulsé de force des villageois en 2015 – alors que son mari était encore au pouvoir.</p><p>Mme Mugabe a déclaré dans une déclaration à la police obtenue par le site Web de New Zimbabwe qu’elle visitait la ferme quand elle a été “choquée de trouver environ 400 hommes en quête illégale d’or”.</p><p>Quand elle les a confrontés à la ferme, à environ 40 km au nord de Harare, elle a dit qu’ils “commençaient à me crier des obscénités et poursuivaient leurs activités illégales”.</p><p>Newsday rapporte qu’un ouvrier lui a crié:</p><p>“Vous n’avez plus aucun pouvoir pour nous enlever, c’est la nouvelle dispensation, nous faisons ce que nous voulons”.</p><p>L’année dernière, on a rapporté que Mme Mugabe se préparait à remplacer son mari vieillissant en tant que président du Zimbabwe.</p><p>Mais les rumeurs n’ont pas été bien accueillies par certaines parties du parti au pouvoir et il a été évincé de ses fonctions en novembre, pour être remplacé par son allié de longue date, Emmerson Mnangagwa.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134527&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.laminute.info\/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor\/&quot;,&quot;postId&quot;:134527,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div id="article-ad"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-5780181335303081"
 data-ad-slot="6508366053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="post-tags"> <span class="post-tags-header">Related Items</span><a href="https://www.laminute.info/tag/grace-mugabe/" rel="tag">Grace Mugabe</a><a href="https://www.laminute.info/tag/zimbabwe/" rel="tag">Zimbabwe</a></div></div><div class="prev-next-wrapper"><div class="prev-post"> &larr; Previous Story <a href="https://www.laminute.info/senegal-le-maire-de-dakar-khalifa-sall-condamne-a-cinq-ans-de-prison/" rel="prev">Sénégal: le maire de Dakar Khalifa Sall condamné à cinq ans de prison</a></div><div class="next-post"></div></div><div id="related-posts"><h3 class="post-header">You may also like...</h3><ul><li><div class="related-image"> <a href="https://www.laminute.info/zimbabwe-mnangagwa-a-promis-a-mugabe-et-sa-famille-la-securite-totale/" rel="bookmark" title="Zimbabwe: Mnangagwa a promis à Mugabe et sa famille la &#8220;sécurité totale&#8221;"><img width="300" height="194" src="https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-mnangagwa-a-promis-a-mugabe-et-sa-famille-la-securite-totale-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-mnangagwa-a-promis-a-mugabe-et-sa-famille-la-securite-totale-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-mnangagwa-a-promis-a-mugabe-et-sa-famille-la-securite-totale-620x400.jpg 620w, https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-mnangagwa-a-promis-a-mugabe-et-sa-famille-la-securite-totale-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="https://www.laminute.info/zimbabwe-mnangagwa-a-promis-a-mugabe-et-sa-famille-la-securite-totale/" class="main-headline">Zimbabwe: Mnangagwa a promis à Mugabe et sa famille la &#8220;sécurité totale&#8221;</a></div></li><li><div class="related-image"> <a href="https://www.laminute.info/zimbabwe-des-dizaines-de-milliers-de-personnes-a-linvestiture-de-mnangagwa/" rel="bookmark" title="Zimbabwe: des dizaines de milliers de personnes à l&#8217;investiture de Mnangagwa"><img width="300" height="194" src="https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-des-dizaines-de-milliers-de-personnes-a-linvestiture-de-mnangagwa-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-des-dizaines-de-milliers-de-personnes-a-linvestiture-de-mnangagwa-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/11/zimbabwe-des-dizaines-de-milliers-de-personnes-a-linvestiture-de-mnangagwa-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="https://www.laminute.info/zimbabwe-des-dizaines-de-milliers-de-personnes-a-linvestiture-de-mnangagwa/" class="main-headline">Zimbabwe: des dizaines de milliers de personnes à l&#8217;investiture de Mnangagwa</a></div></li><li><div class="related-image"> <a href="https://www.laminute.info/mnangagwa-appelle-tous-les-zimbabweens-a-travailler-ensemble/" rel="bookmark" title="Mnangagwa appelle &#8220;tous les Zimbabwéens à travailler ensemble&#8221;"><img width="300" height="194" src="https://www.laminute.info/wp-content/uploads/2017/11/mnangagwa-appelle-tous-les-zimbabweens-a-travailler-ensemble-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/11/mnangagwa-appelle-tous-les-zimbabweens-a-travailler-ensemble-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/11/mnangagwa-appelle-tous-les-zimbabweens-a-travailler-ensemble-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="https://www.laminute.info/mnangagwa-appelle-tous-les-zimbabweens-a-travailler-ensemble/" class="main-headline">Mnangagwa appelle &#8220;tous les Zimbabwéens à travailler ensemble&#8221;</a></div></li></ul></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.laminute.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='134527' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3e4d7ff0c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p></form></div></div></div></div><div id="sidebar-wrapper"><ul><li id="adrotate_widgets-4" class="sidebar-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-5780181335303081"
 data-ad-slot="6508366053"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></li><li id="ht_catlinks_widget-12" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Dernières infos</h3></span><div class="cat-light-bottom cat-light-links"><ul><li> <a href="https://www.laminute.info/toulouse-une-femme-tuee-dans-une-fusillade/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/20180330-rahim-namazov-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/20180330-rahim-namazov-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/20180330-rahim-namazov-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/toulouse-une-femme-tuee-dans-une-fusillade/">Toulouse : une femme tuée dans une fusillade</a></p></li><li> <a href="https://www.laminute.info/un-homme-suspecte-de-preparer-un-attentat-arrete-a-londres/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/un-homme-suspecte-de-preparer-un-attentat-arrete-a-londres/">Un homme suspecté de préparer un attentat arrêté à Londres</a></p></li><li> <a href="https://www.laminute.info/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde/">Suède : Zlatan Ibrahimovic pourrait revenir de sa retraite internationale pour la Coupe du monde</a></p></li><li> <a href="https://www.laminute.info/angleterre-incendie-a-laeroport-de-stansted-des-vols-annules/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/100637402_stansted2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/100637402_stansted2-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/100637402_stansted2-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/angleterre-incendie-a-laeroport-de-stansted-des-vols-annules/">Angleterre : incendie à l’aéroport de stansted, des vols annulés</a></p></li><li> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/ray-wilkins-lex-capitaine-de-langleterre-hospitalise-dans-un-etat-critique/">Ray Wilkins: l&#8217;ex-capitaine de l&#8217;Angleterre hospitalisé dans un état critique</a></p></li><li> <a href="https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/98755850_grace-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/zimbabwe-la-ferme-de-grace-mugabe-envahie-par-les-chercheurs-dor/">Zimbabwe: la ferme de Grace Mugabe envahie par les chercheurs d&#8217;or</a></p></li><li> <a href="https://www.laminute.info/senegal-le-maire-de-dakar-khalifa-sall-condamne-a-cinq-ans-de-prison/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/f79410c81653fedc220cc412baccc85d5ab9e129-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/f79410c81653fedc220cc412baccc85d5ab9e129-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/f79410c81653fedc220cc412baccc85d5ab9e129-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 30 mars 2018</span><p><a href="https://www.laminute.info/senegal-le-maire-de-dakar-khalifa-sall-condamne-a-cinq-ans-de-prison/">Sénégal: le maire de Dakar Khalifa Sall condamné à cinq ans de prison</a></p></li><li> <a href="https://www.laminute.info/la-france-accusee-de-soutenir-les-kurdes-dans-la-guerre-en-syrie/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/la-france-accusee-de-soutenir-les-kurdes-dans-la-guerre-en-syrie-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/la-france-accusee-de-soutenir-les-kurdes-dans-la-guerre-en-syrie-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/la-france-accusee-de-soutenir-les-kurdes-dans-la-guerre-en-syrie-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/la-france-accusee-de-soutenir-les-kurdes-dans-la-guerre-en-syrie-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 30 mars 2018</span><p><a href="https://www.laminute.info/la-france-accusee-de-soutenir-les-kurdes-dans-la-guerre-en-syrie/">La France accusée de soutenir les Kurdes dans la guerre en Syrie</a></p></li><li> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 30 mars 2018</span><p><a href="https://www.laminute.info/la-russie-expulse-quatre-diplomates-francais/">La Russie expulse quatre diplomates français</a></p></li><li> <a href="https://www.laminute.info/la-semaine-agoa-encourage-la-croissance-des-echanges-commerciaux-entre-les-etats-unis-et-le-congo/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/la-semaine-agoa-encourage-la-croissance-des-echanges-commerciaux-entre-les-etats-unis-et-le-congo-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/la-semaine-agoa-encourage-la-croissance-des-echanges-commerciaux-entre-les-etats-unis-et-le-congo-85x54.png 85w, https://www.laminute.info/wp-content/uploads/2018/03/la-semaine-agoa-encourage-la-croissance-des-echanges-commerciaux-entre-les-etats-unis-et-le-congo-300x194.png 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 30 mars 2018</span><p><a href="https://www.laminute.info/la-semaine-agoa-encourage-la-croissance-des-echanges-commerciaux-entre-les-etats-unis-et-le-congo/">La « Semaine AGOA » encourage la croissance des échanges commerciaux entre les Etats-Unis et le Congo</a></p></li></ul></div></li><li id="ht_facebook_widget-6" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/laminuteinfo/&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe></li><li id="ht_ad_widget-20" class="sidebar-widget ht_ad_widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-5780181335303081"
 data-ad-slot="8410418854"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li id="mc4wp_form_widget-3" class="sidebar-widget widget_mc4wp_form_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lettre d&#8217;information</h3></span><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-134526 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="134526" data-name="liste 1" ><div class="mc4wp-form-fields"><p> <label>Addresse Email: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Abonnez-vous"></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1522493891" /><input type="hidden" name="_mc4wp_form_id" value="134526" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li><li id="ht_catlight_link_widget-11" class="sidebar-widget ht_catlight_link_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Le plus</h3></span><div class="category-light"><div class="cat-light-top"> <a href="https://www.laminute.info/reconversion-professionnelle-une-tendance-dans-lair-du-temps/"><img width="620" height="400" src="https://www.laminute.info/wp-content/uploads/2018/03/Image-1-Réorientation-1-620x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/Image-1-Réorientation-1-620x400.png 620w, https://www.laminute.info/wp-content/uploads/2018/03/Image-1-Réorientation-1-300x194.png 300w, https://www.laminute.info/wp-content/uploads/2018/03/Image-1-Réorientation-1-85x54.png 85w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="https://www.laminute.info/reconversion-professionnelle-une-tendance-dans-lair-du-temps/">Reconversion professionnelle, une tendance dans l’air du temps</a></h2> <span class="list-byline"><a href="https://www.laminute.info/author/tchamkoruben/" title="Articles par Ruben Joël TCHAMKO" rel="author">Ruben Joël TCHAMKO</a> | 29 mars 2018</span><p>La reconversion professionnelle est une démarche visant à changer de métier ou de statut, passer du statut de salarié au statut d’entrepreneur ou vice versa. Mais depuis quelques années...</p></div><div class="cat-light-bottom"><ul><li> <a href="https://www.laminute.info/virgil-abloh-le-ghaneen-nomme-directeur-de-la-creation-a-louis-vuitton/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/bda6fe99-7307-4dab-9b18-3dcfea720894-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/bda6fe99-7307-4dab-9b18-3dcfea720894-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/bda6fe99-7307-4dab-9b18-3dcfea720894-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/bda6fe99-7307-4dab-9b18-3dcfea720894-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 26 mars 2018</span><p><a href="https://www.laminute.info/virgil-abloh-le-ghaneen-nomme-directeur-de-la-creation-a-louis-vuitton/">Virgil Abloh : le Ghanéen nommé directeur de la création à Louis Vuitton</a></p></li><li> <a href="https://www.laminute.info/yvelines-une-femme-recherche-pour-avoir-tue-son-fils-de-12-ans/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/21ca3bcee8e9c2a51fa19ef3651f85d3-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/21ca3bcee8e9c2a51fa19ef3651f85d3-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/21ca3bcee8e9c2a51fa19ef3651f85d3-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/21ca3bcee8e9c2a51fa19ef3651f85d3-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 22 mars 2018</span><p><a href="https://www.laminute.info/yvelines-une-femme-recherche-pour-avoir-tue-son-fils-de-12-ans/">Yvelines : une femme recherché pour avoir tué son fils de 12 ans</a></p></li><li> <a href="https://www.laminute.info/art-action-make-up-competition-acte-ii-quand-lart-et-la-beaute-ne-font-quun/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/Art-Action-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/Art-Action-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/Art-Action-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/Art-Action-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/tchamkoruben/" title="Articles par Ruben Joël TCHAMKO" rel="author">Ruben Joël TCHAMKO</a> | 21 mars 2018</span><p><a href="https://www.laminute.info/art-action-make-up-competition-acte-ii-quand-lart-et-la-beaute-ne-font-quun/">Art ‘action make up competition acte II, quand l’art et la beauté ne font qu’un</a></p></li><li> <a href="https://www.laminute.info/le-royaume-uni-secoue-par-un-nouveau-scandale-de-pedophilie-secoue-le/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/59cc04948e6da76949b1cfff9849093f-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/59cc04948e6da76949b1cfff9849093f-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/59cc04948e6da76949b1cfff9849093f-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/59cc04948e6da76949b1cfff9849093f-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 16 mars 2018</span><p><a href="https://www.laminute.info/le-royaume-uni-secoue-par-un-nouveau-scandale-de-pedophilie-secoue-le/">Le Royaume-Uni secoué par un nouveau scandale de pédophilie secoue le</a></p></li><li> <a href="https://www.laminute.info/une-hotesse-de-la-compagnie-emirates-se-tue-en-tombant-dun-avion/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/5af1a7e6fdf15ce9c3f920d70c14e895-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/5af1a7e6fdf15ce9c3f920d70c14e895-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/5af1a7e6fdf15ce9c3f920d70c14e895-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 16 mars 2018</span><p><a href="https://www.laminute.info/une-hotesse-de-la-compagnie-emirates-se-tue-en-tombant-dun-avion/">Une hôtesse de la compagnie Emirates se tue en tombant d’un avion</a></p></li><li> <a href="https://www.laminute.info/affaire-maelys-pour-la-mere-de-nordahl-lelandais-la-petite-fille-nest-jamais-entree-chez-elle/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/affaire-maelys-pour-la-mere-de-nordahl-lelandais-la-petite-fille-nest-jamais-entree-chez-elle-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/affaire-maelys-pour-la-mere-de-nordahl-lelandais-la-petite-fille-nest-jamais-entree-chez-elle-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/affaire-maelys-pour-la-mere-de-nordahl-lelandais-la-petite-fille-nest-jamais-entree-chez-elle-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 15 mars 2018</span><p><a href="https://www.laminute.info/affaire-maelys-pour-la-mere-de-nordahl-lelandais-la-petite-fille-nest-jamais-entree-chez-elle/">Affaire Maëlys: pour  la mère de Nordahl Lelandais, la petite fille n&#8217;est jamais entrée chez elle</a></p></li></ul></div></div></li><li id="ht_ad_widget-19" class="sidebar-widget ht_ad_widget"><div class="widget-ad"><h3>Advertisement</h3><div id="sas_45654"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 126800, // 
            pageId: 729569, // Page : Laminute_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });</script> <noscript> <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126800&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126800&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div></li><li id="ht_tabs_widget-6" class="sidebar-widget ht_tabs_widget"><div class="tabber-container"><ul class="tabs tabber-widget"><li><h4><a href="#tab1">Popular</a></h4></li><li><h4><a href="#tab2">Latest</a></h4></li><li><h4><a href="#tab3">Comments</a></h4></li></ul><div id="tab1" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="https://www.laminute.info/le-maroc-accueille-des-familles-syriennes-bloquees-en-algerie-pres-de-figuig/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 23 juin 2017</span><p><a href="https://www.laminute.info/le-maroc-accueille-des-familles-syriennes-bloquees-en-algerie-pres-de-figuig/">Le Maroc accueille des familles syriennes bloquées en Algérie, près de Figuig</a></p></li><li> <a href="https://www.laminute.info/lalgerie-ne-veut-toujours-pas-de-migrants-noirs-sur-son-territoire/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/07/violence-migrants-africains-algerie-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/07/violence-migrants-africains-algerie-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/07/violence-migrants-africains-algerie-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 15 juillet 2017</span><p><a href="https://www.laminute.info/lalgerie-ne-veut-toujours-pas-de-migrants-noirs-sur-son-territoire/">L&#8217;Algérie ne veut &#8220;toujours pas&#8221; de migrants noirs sur son territoire</a></p></li><li> <a href="https://www.laminute.info/place-de-la-bastille-une-exposition-pour-briser-lomerta-sur-le-drame-de-1988-en-iran/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 29 septembre 2017</span><p><a href="https://www.laminute.info/place-de-la-bastille-une-exposition-pour-briser-lomerta-sur-le-drame-de-1988-en-iran/">Place de la Bastille : une exposition pour briser l’omerta sur le drame de 1988 en Iran</a></p></li><li> <a href="https://www.laminute.info/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/06/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/06/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/06/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 29 juin 2017</span><p><a href="https://www.laminute.info/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux/">Instagram: l&#039;intelligence artificielle pour bloquer les commentaires haineux</a></p></li><li> <a href="https://www.laminute.info/un-sommet-mondial-pour-letablissement-dune-gouvernance-pour-la-paix-communique/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 11 septembre 2017</span><p><a href="https://www.laminute.info/un-sommet-mondial-pour-letablissement-dune-gouvernance-pour-la-paix-communique/">Un Sommet mondial pour l’établissement d’une gouvernance pour la paix (Communiqué)</a></p></li></ul></div></div><div id="tab2" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="https://www.laminute.info/toulouse-une-femme-tuee-dans-une-fusillade/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/20180330-rahim-namazov-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/20180330-rahim-namazov-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/20180330-rahim-namazov-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/toulouse-une-femme-tuee-dans-une-fusillade/">Toulouse : une femme tuée dans une fusillade</a></p></li><li> <a href="https://www.laminute.info/un-homme-suspecte-de-preparer-un-attentat-arrete-a-londres/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2018/03/ca19cd8b669d07dde4ee099ce19341d7-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/un-homme-suspecte-de-preparer-un-attentat-arrete-a-londres/">Un homme suspecté de préparer un attentat arrêté à Londres</a></p></li><li> <a href="https://www.laminute.info/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/suede-zlatan-ibrahimovic-pourrait-revenir-de-sa-retraite-internationale-pour-la-coupe-du-monde/">Suède : Zlatan Ibrahimovic pourrait revenir de sa retraite internationale pour la Coupe du monde</a></p></li><li> <a href="https://www.laminute.info/angleterre-incendie-a-laeroport-de-stansted-des-vols-annules/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2018/03/100637402_stansted2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2018/03/100637402_stansted2-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2018/03/100637402_stansted2-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/angleterre-incendie-a-laeroport-de-stansted-des-vols-annules/">Angleterre : incendie à l’aéroport de stansted, des vols annulés</a></p></li><li> <span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 31 mars 2018</span><p><a href="https://www.laminute.info/ray-wilkins-lex-capitaine-de-langleterre-hospitalise-dans-un-etat-critique/">Ray Wilkins: l&#8217;ex-capitaine de l&#8217;Angleterre hospitalisé dans un état critique</a></p></li></ul></div></div><div id="tab3" class="tabber-content"><ul class="latest-comments"><li><div class="comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/5ab008f1b27369c26db0223bee9d6e7d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab008f1b27369c26db0223bee9d6e7d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>Anti antifa says:</span><br /><p><a href="https://www.laminute.info/la-france-et-la-suede-ont-les-taux-de-fecondite-les-plus-eleves-deurope/#comment-1908" title="Anti antifa on La France et la Suède ont les taux de fécondité les plus élevés d'Europe">Vous parlez de naissances d'enfants non-europ...</a></p></div></li><li><div class="comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/5ab008f1b27369c26db0223bee9d6e7d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab008f1b27369c26db0223bee9d6e7d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>Anti antifa says:</span><br /><p><a href="https://www.laminute.info/la-france-et-la-suede-ont-les-taux-de-fecondite-les-plus-eleves-deurope/#comment-1907" title="Anti antifa on La France et la Suède ont les taux de fécondité les plus élevés d'Europe">Vous parlez de naissance d'enfants non-europé...</a></p></div></li><li><div class="comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/c2bed3d1f31130bda46aa45b062634f6?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2bed3d1f31130bda46aa45b062634f6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>bilboq says:</span><br /><p><a href="https://www.laminute.info/la-france-et-la-suede-ont-les-taux-de-fecondite-les-plus-eleves-deurope/#comment-1901" title="bilboq on La France et la Suède ont les taux de fécondité les plus élevés d'Europe">Si c'est comme en Allemagne, l'augmentation d...</a></p></div></li><li><div class="comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/0a53c0d04d25f5ca826822b7a488cdbc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a53c0d04d25f5ca826822b7a488cdbc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>ella ndoutoume says:</span><br /><p><a href="https://www.laminute.info/cote-divoire-la-mise-en-place-dune-interprofession-de-la-filiere-manioc-au-centre-dun-atelier-a-bouake/#comment-1871" title="ella ndoutoume on Côte d’Ivoire/ La mise en place d’une interprofession de la filière manioc au centre d’un atelier à Bouaké">bonjour, je loue votre initiative dans le dév...</a></p></div></li><li><div class="comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/bdf13f8635af2d6c59f173223bb902ce?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdf13f8635af2d6c59f173223bb902ce?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>taninweb says:</span><br /><p><a href="https://www.laminute.info/le-president-de-la-republique-m-emmanuel-macron-recevra-le-lundi-5-mars-2018-m-patrice-talon-president-de-la-republique-du-benin-au-palais-de-lelysee/#comment-1857" title="taninweb on Le Président de la République, M. Emmanuel MACRON, recevra le lundi 5 mars 2018 M. Patrice TALON, Président de la République du Bénin, au Palais de l’Elysée">Merci Beaucoup La Rédaction pour ces infos !...</a></p></div></li></ul></div></div></li></ul></div></div><div id="footer-wrapper"><div id="footer-top"><ul></ul></div><div id="footer-bottom"><p>Copyright © 2018 LaminuteInfo powered by Sapcom.</p><div class="menu-menu-pro-container"><ul id="menu-menu-pro-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://www.laminute.info/nous-contacter/">Nous contacter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102537"><a href="https://www.laminute.info/proposer-un-article/">Proposer un article</a></li></ul></div></div></div></div></div></div></div></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript'>//
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//</script> <div id="fb-root"></div> <script>//
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//</script> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.laminute.info/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script> <![endif]--> <script type="text/javascript" defer src="https://www.laminute.info/wp-content/cache/autoptimize/js/autoptimize_013e11de9bed3b9b5db462990649da96.js"></script></body></html>