﻿<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script src='https://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<center>
<div class="g g-1"><div class="g-single a-5"><script type="text/javascript">
	sas.call("std", {
		siteId:		126800,	// 
		pageId:		729569,	// Page : Laminute_AF/rg
		formatId: 	45656,	// Format : MegaBanniere 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126800&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126800&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5780181335303081",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-et-la-destroyance.jpg" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.laminute.info/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.laminute.info/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.laminute.info/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.laminute.info/feed/atom/" />
<link rel="pingback" href="URL">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46726168-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Johnny Hallyday et la &quot;destroyance&quot; - LaMinuteInfo</title>
            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta name="description" content="Malgré une image assagie depuis son mariage avec Laeticia, Johnny Hallyday a longtemps flirté avec la drogue et l&#8217;alcool, une &#8220;destroyance&#8221; que lui et ses proches évoquaient régulièrement. Johnny Hallyday&hellip;" />
<link rel="canonical" href="https://www.laminute.info/johnny-hallyday-et-la-destroyance/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.laminute.info\/wp-content\/uploads\/2017\/08\/logobnor.png","name" : "LaminuteInfo","url" : "https:\/\/www.laminute.info","contactPoint": [{
				"@type": "ContactPoint",
				"telephone": "+237 698092756",
				"contactType": "customer support",
				"contactOption": "TollFree"
			}]}</script>
<meta property="og:url" content="https://www.laminute.info/johnny-hallyday-et-la-destroyance/" />
<meta property="og:site_name" content="LaMinuteInfo" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Johnny Hallyday et la &quot;destroyance&quot; - LaMinuteInfo" />
<meta property="og:description" content="Malgré une image assagie depuis son mariage avec Laeticia, Johnny Hallyday a longtemps flirté avec la drogue et l&#8217;alcool, une &#8220;destroyance&#8221; que lui et ses proches évoquaient régulièrement. Johnny Hallyday&hellip;" />
<meta property="og:image" content="https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-et-la-destroyance.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Johnny Hallyday et la &quot;destroyance&quot; - LaMinuteInfo" />
<meta name="twitter:description" content="Malgré une image assagie depuis son mariage avec Laeticia, Johnny Hallyday a longtemps flirté avec la drogue et l&#8217;alcool, une &#8220;destroyance&#8221; que lui et ses proches évoquaient régulièrement. Johnny Hallyday&hellip;" />
<meta name="twitter:image" content="https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-et-la-destroyance.jpg" />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaMinuteInfo &raquo; Flux" href="https://www.laminute.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaMinuteInfo &raquo; Flux des commentaires" href="https://www.laminute.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laminute.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.laminute.info/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.laminute.info/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.laminute.info/wp-content/themes/hottopix/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.laminute.info/wp-content/themes/hottopix/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.laminute.info/wp-content/themes/hottopix/css/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"2a325292bd","word_limit":"Word limit reached"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Merci d\u2019en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, pour des raisons de s\u00e9curit\u00e9 ce type de fichier n\u2019est pas autoris\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en envoyer un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous pouvez uniquement t\u00e9l\u00e9verser 1 fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Fermer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"2a325292bd","ajaxurl":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php?nonce=8cf01011bf","flash_swf_url":"https:\/\/www.laminute.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.laminute.info/wp-json/' />
<link rel='prev' title='Le CICR exige un accès à l&#039;aide au Yémen, un pays &quot;en soins intensifs&quot;' href='https://www.laminute.info/le-cicr-exige-un-acces-a-laide-au-yemen-un-pays-en-soins-intensifs/' />
<link rel='next' title='Combiné nordique: Lamy-Chappuis blessé et absent jusqu&#039;à la mi-janvier' href='https://www.laminute.info/combine-nordique-lamy-chappuis-blesse-et-absent-jusqua-la-mi-janvier/' />
<link rel="alternate" type="application/json+oembed" href="https://www.laminute.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laminute.info%2Fjohnny-hallyday-et-la-destroyance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laminute.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laminute.info%2Fjohnny-hallyday-et-la-destroyance%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.laminute.info/johnny-hallyday-et-la-destroyance/' />




<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #009fe3;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #878787;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #878787 url(https://www.laminute.info/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #878787;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #878787;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #878787;
	}

ol.commentlist {
	border-bottom: 3px solid #878787;
	}

.prev-post,
.next-post {
	color: #878787;
	}

#nav-wrapper {
	background: #009fe3 url(https://www.laminute.info/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #009fe3;
	}

#nav-mobi select {
	background: #009fe3 url(https://www.laminute.info/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #009fe3;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<link rel="amphtml" href="https://www.laminute.info/johnny-hallyday-et-la-destroyance/amp/" /><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46726168-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46726168-1', 'auto');
ga('send', 'pageview');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-109970 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/laminuteinfo/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																																									<li class="rss-soc">
						<a href="https://www.laminute.info/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu"><ul>
<li class="page_item page-item-342"><a href="https://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li>
<li class="page_item page-item-102525"><a href="https://www.laminute.info/account/">Account</a></li>
<li class="page_item page-item-109627"><a href="https://www.laminute.info/cokie/">cokie</a></li>
<li class="page_item page-item-102524"><a href="https://www.laminute.info/dashboard/">Dashboard</a></li>
<li class="page_item page-item-102526"><a href="https://www.laminute.info/edit/">Edit</a></li>
<li class="page_item page-item-102527"><a href="https://www.laminute.info/login/">Login</a></li>
<li class="page_item page-item-1682"><a href="https://www.laminute.info/nous-contacter/">Nous contacter</a></li>
<li class="page_item page-item-102534"><a href="https://www.laminute.info/order-received/">Order Received</a></li>
<li class="page_item page-item-102532"><a href="https://www.laminute.info/payment/">Payment</a></li>
<li class="page_item page-item-102522"><a href="https://www.laminute.info/proposer-un-article/">Proposer un article</a></li>
<li class="page_item page-item-102531"><a href="https://www.laminute.info/subscription/">Subscription</a></li>
<li class="page_item page-item-102533"><a href="https://www.laminute.info/thank-you/">Thank You</a></li>
</ul></div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-pro-container"><ul id="menu-menu-pro" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://www.laminute.info/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-102537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102537"><a href="https://www.laminute.info/proposer-un-article/">Proposer un article</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/laminuteinfo/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																						<li><a href="https://www.laminute.info/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="8124700053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.laminute.info"><img itemprop="logo" src="https://www.laminute.info/wp-content/uploads/2017/06/laminute257x90px.png" alt="LaMinuteInfo" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.laminute.info/category/france/">France</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.laminute.info/category/afrique/">Afrique</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.laminute.info/category/cameroun/">Cameroun</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.laminute.info/category/biodiversite/">Biodiversité</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.laminute.info/category/sante/">Santé</a></li>
<li id="menu-item-71001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71001"><a href="https://www.laminute.info/category/culture/">Culture</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-131"><a href="https://www.laminute.info/category/monde/">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="https://www.laminute.info/category/monde/europe/">Europe</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.laminute.info/category/monde/amerique-latine/">Amérique Latine</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.laminute.info/category/monde/asie/">Asie</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.laminute.info/category/monde/etats-unis/">Etats Unis</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.laminute.info/category/monde/moyen-orient/">Moyen Orient</a></li>
</ul>
</li>
<li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://www.laminute.info/category/people/">People</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.laminute.info/category/cinema/">Cinéma</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.laminute.info/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.laminute.info/category/sports/football/">Football</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.laminute.info/category/sports/autres-sports/">Autres Sports</a></li>
</ul>
</li>
<li id="menu-item-10128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10128"><a href="https://www.laminute.info/category/le-plus/">Le Plus</a>
<ul class="sub-menu">
	<li id="menu-item-25231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25231"><a href="https://www.laminute.info/category/sexualite/">Sexualité</a></li>
	<li id="menu-item-10129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129"><a href="https://www.laminute.info/category/le-plus/mode/">Mode</a></li>
	<li id="menu-item-23208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23208"><a href="https://www.laminute.info/category/le-plus/divertissement/">Divertissement</a></li>
	<li id="menu-item-23209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23209"><a href="https://www.laminute.info/category/sciences/">Sciences</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.laminute.info/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.laminute.info">Home</a> / <a href="https://www.laminute.info/category/monde/">Monde</a> / <a href="https://www.laminute.info/category/monde/europe/">Europe</a> / <span class="current">Johnny Hallyday et la &quot;destroyance&quot;</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Johnny Hallyday et la &quot;destroyance&quot;</h1>
			<span class="post-byline"> Le 6 décembre 2017</span>							<div class="social-sharing-top">
					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laminute.info/johnny-hallyday-et-la-destroyance/&t=Johnny Hallyday et la &quot;destroyance&quot;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Johnny Hallyday et la &quot;destroyance&quot; -&url=https://www.laminute.info/johnny-hallyday-et-la-destroyance/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laminute.info/johnny-hallyday-et-la-destroyance/&media=https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-et-la-destroyance.jpg&description=Johnny Hallyday et la &quot;destroyance&quot;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.laminute.info/johnny-hallyday-et-la-destroyance/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.laminute.info/johnny-hallyday-et-la-destroyance/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-109970 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-laminuteinfo">
				<div id="content-area">
										<p>Malgré une image assagie depuis son mariage avec Laeticia, Johnny Hallyday a longtemps flirté avec la drogue et l’alcool, une “destroyance” que lui et ses proches évoquaient régulièrement. </p><div class="lamin-un" style="float: left; margin-right: 5px; " id="lamin-614395633"><script type="text/javascript">
	sas.call("std", {
		siteId:		126800,	// 
		pageId:		729569,	// Page : Laminute_AF/rg
		formatId: 	49048,	// Format : Pave 2 300x250
		target:		''	// Ciblage
	});
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=2136&amp;siteid=126800&amp;pgname=rg&amp;fmtid=49048&amp;visit=m&amp;tmstp=%5Btimestamp%5D&amp;out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&amp;nwid=2136&amp;siteid=126800&amp;pgname=rg&amp;fmtid=49048&amp;visit=m&amp;tmstp=%5Btimestamp%5D" border="0" alt=""></a>
</noscript></div>
<p>Johnny Hallyday “a besoin de ces descentes aux enfers. Ce n’est pas évident pour moi, quand on a des enfants (…). De le voir se détruire, c’est douloureux”, confiait ainsi Laeticia qui a épousé le chanteur en 1996. </p>
<p>Dans un interview choc accordée à l’écrivain Daniel Rondeau et publiée dans le Monde en 1998, Johnny Hallyday parlait ouvertement de ce qu’il appellait sa “vie de destroyance”. </p>
<p>Grand fumeur de Gitanes, il confessait avoir consommé de l’opium et du hashish et pris de la cocaïne. “J’en ai pris longtemps en tombant de mon lit le matin. Maintenant, c’est fini. J’en prends pour travailler, pour relancer la machine, pour tenir le coup”, disait-il, confiant avoir dû prendre “beaucoup de cocaïne” pour accoucher des paroles de “La musique que j’aime”, sortie en 1973. </p>
<p>“Il faut que j’aille mal pour savoir que je pourrais aller bien. J’ai besoin d’être au fond du trou pour remonter. Je sens le danger”, expliquait-il. </p>
<p>Johnny Hallyday était depuis toujours taraudé par la peur de la mort, de la maladie et, surtout, de la solitude. </p>
<p>Phénomène médiatique depuis l’âge de 17 ans, après une enfance difficile, il confiait souvent être pris d’angoisse quand il se retrouvait seul dans sa chambre d’hôtel après ses concerts. Insomniaque, il a longtemps entraîné ses amis dans d’interminables et alcoolisées virées nocturnes. </p>
<p>Ces dernières années, il assurait avoir assaini son mode de vie, mais passait encore de longues nuits à regarder des classiques américains dans les salles de projection installées dans ses villas de Marnes-la-Coquette (Hauts-de-Seine), Saint-Barthélemy ou Los Angeles.</p>
<p>Cette “vie de destroyance” l’a souvent conduit au bord du gouffre. En 1966, il a tenté de se suicider, après une dépression nerveuse. Un an plus tard, il était victime d’un accident de voiture dans le sud de la France – premier d’une longue liste -, alors qu’il roulait à 200 kilomètres heures. Et en 1985, il s’écroulait sur scène, terrassé par une syncope. </p>
<p>Après avoir frôlé la mort en 2009 suite à des complications consécutives à une opération du dos, Johnny avait avoué avoir traversé une phase de “dépression terrible”, de “violentes angoisses qu'(il) n?arrivait à évacuer que par une hyper-agressivité”.</p>
<p>Contre toute attente, le rockeur avait réussi à surmonter ses ennuis de santé et à reprendre ses tournées marathon. “La première fois que je suis mort, je n’ai pas aimé ça, alors je suis revenu”, confiait-il en 2013. </p>
<p>Source: AFP</p>
																<div id="article-ad">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Droite 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="6508366053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--article-ad-->
									</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="https://www.laminute.info/tag/laminuteinfo/" rel="tag">Laminuteinfo</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="https://www.laminute.info/le-cicr-exige-un-acces-a-laide-au-yemen-un-pays-en-soins-intensifs/" rel="prev">Le CICR exige un accès à l&#039;aide au Yémen, un pays &quot;en soins intensifs&quot;</a>				</div><!--prev-post-->
				<div class="next-post">
					Next Story &rarr; <a href="https://www.laminute.info/combine-nordique-lamy-chappuis-blesse-et-absent-jusqua-la-mi-janvier/" rel="next">Combiné nordique: Lamy-Chappuis blessé et absent jusqu&#039;à la mi-janvier</a>				</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.laminute.info/macron-salue-johnny-hallyday-lun-des-heros-francais/" rel="bookmark" title="Macron salue Johnny Hallyday, l&#039;un &quot;des héros français&quot;"><img width="300" height="194" src="https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.laminute.info/macron-salue-johnny-hallyday-lun-des-heros-francais/" class="main-headline">Macron salue Johnny Hallyday, l&#039;un &quot;des héros français&quot;</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.laminute.info/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito/" rel="bookmark" title="Tokyo, le Président Rajaonarimampianina reçu par l’Empereur Akihito"><img width="300" height="194" src="https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.laminute.info/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito/" class="main-headline">Tokyo, le Président Rajaonarimampianina reçu par l’Empereur Akihito</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.laminute.info/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi/" rel="bookmark" title="Un hommage national à Jean d&#039;Ormesson présidé par Macron vendredi"><img width="300" height="194" src="https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.laminute.info/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi/" class="main-headline">Un hommage national à Jean d&#039;Ormesson présidé par Macron vendredi</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/johnny-hallyday-et-la-destroyance/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.laminute.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='109970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="377be99210" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="adrotate_widgets-4" class="sidebar-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Droite 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="6508366053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></li><li id="ht_catlinks_widget-9" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Derniers Articles</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="https://www.laminute.info/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national/">Mort de Johnny Hallyday: L&#8217;Élysée pourrait organiser un hommage national</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/macron-salue-johnny-hallyday-lun-des-heros-francais/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/macron-salue-johnny-hallyday-lun-des-heros-francais/">Macron salue Johnny Hallyday, l&#039;un &quot;des héros français&quot;</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito/">Tokyo, le Président Rajaonarimampianina reçu par l’Empereur Akihito</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi/">Un hommage national à Jean d&#039;Ormesson présidé par Macron vendredi</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/harcelement-les-briseurs-de-silence-designes-personnalite-de-lannee-par-time/">Harcèlement: les &quot;briseurs de silence&quot; désignés &quot;personnalité de l&#039;année&quot; par Time</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/personnalite-de-lannee-time-distingue-le-mouvement-metoo/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/personnalite-de-lannee-time-distingue-le-mouvement-metoo-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/personnalite-de-lannee-time-distingue-le-mouvement-metoo-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/personnalite-de-lannee-time-distingue-le-mouvement-metoo-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/personnalite-de-lannee-time-distingue-le-mouvement-metoo/">Personnalité de l&#039;année : Time distingue le mouvement #MeToo</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/grand-homme-bete-de-scene-paroles-de-fans-de-johnny-en-deuil/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/grand-homme-bete-de-scene-paroles-de-fans-de-johnny-en-deuil-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/grand-homme-bete-de-scene-paroles-de-fans-de-johnny-en-deuil-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/grand-homme-bete-de-scene-paroles-de-fans-de-johnny-en-deuil-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/grand-homme-bete-de-scene-paroles-de-fans-de-johnny-en-deuil/">&quot;Grand homme&quot;, &quot;bête de scène&quot;: paroles de fans de Johnny en deuil</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/catalogne-puigdemont-annonce-que-pour-linstant-il-reste-en-belgique/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/catalogne-puigdemont-annonce-que-pour-linstant-il-reste-en-belgique-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/catalogne-puigdemont-annonce-que-pour-linstant-il-reste-en-belgique-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/catalogne-puigdemont-annonce-que-pour-linstant-il-reste-en-belgique-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/catalogne-puigdemont-annonce-que-pour-linstant-il-reste-en-belgique/">Catalogne: Puigdemont annonce que &quot;pour l&#039;instant&quot; il reste en Belgique</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/republique-tcheque-le-milliardaire-andrej-babis-designe-premier-ministre/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/republique-tcheque-le-milliardaire-andrej-babis-designe-premier-ministre-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/republique-tcheque-le-milliardaire-andrej-babis-designe-premier-ministre-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/republique-tcheque-le-milliardaire-andrej-babis-designe-premier-ministre-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/republique-tcheque-le-milliardaire-andrej-babis-designe-premier-ministre/">République tchèque: le milliardaire Andrej Babis désigné Premier ministre</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/les-reseaux-sociaux-submerges-dhommages-a-johnny-hallyday/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/les-reseaux-sociaux-submerges-dhommages-a-johnny-hallyday-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/les-reseaux-sociaux-submerges-dhommages-a-johnny-hallyday-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/les-reseaux-sociaux-submerges-dhommages-a-johnny-hallyday-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/les-reseaux-sociaux-submerges-dhommages-a-johnny-hallyday/">Les réseaux sociaux submergés d&#039;hommages à Johnny Hallyday</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/statut-de-jerusalem-la-communaute-internationale-inquiete-de-la-decision-de-trump/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/statut-de-jerusalem-la-communaute-internationale-inquiete-de-la-decision-de-trump-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/statut-de-jerusalem-la-communaute-internationale-inquiete-de-la-decision-de-trump-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/statut-de-jerusalem-la-communaute-internationale-inquiete-de-la-decision-de-trump-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/statut-de-jerusalem-la-communaute-internationale-inquiete-de-la-decision-de-trump/">Statut de Jérusalem : la communauté internationale inquiète de la décision de Trump</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/xavier-samson-fan-de-johnny-sa-force-de-tous-les-jours/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/xavier-samson-fan-de-johnny-sa-force-de-tous-les-jours-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/xavier-samson-fan-de-johnny-sa-force-de-tous-les-jours-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/xavier-samson-fan-de-johnny-sa-force-de-tous-les-jours-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/xavier-samson-fan-de-johnny-sa-force-de-tous-les-jours/">Xavier Samson, fan de Johnny, sa &quot;force de tous les jours&quot;</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/johnny-hallyday-les-mille-facettes-dun-musicien-cameleon/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-les-mille-facettes-dun-musicien-cameleon-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-les-mille-facettes-dun-musicien-cameleon-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-les-mille-facettes-dun-musicien-cameleon-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/12/johnny-hallyday-les-mille-facettes-dun-musicien-cameleon-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/johnny-hallyday-les-mille-facettes-dun-musicien-cameleon/">Johnny Hallyday : les mille facettes d&#039;un musicien caméléon</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/la-finlande-ancienne-possession-russe-celebre-le-centenaire-de-son-independance/">La Finlande, ancienne possession russe, célèbre le centenaire de son indépendance</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/jo-2016-a-quel-prix-rio-a-obtenu-les-jeux-olympiques/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/jo-2016-a-quel-prix-rio-a-obtenu-les-jeux-olympiques-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/jo-2016-a-quel-prix-rio-a-obtenu-les-jeux-olympiques-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/jo-2016-a-quel-prix-rio-a-obtenu-les-jeux-olympiques-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
									<p><a href="https://www.laminute.info/jo-2016-a-quel-prix-rio-a-obtenu-les-jeux-olympiques/">JO-2016: à quel prix Rio a obtenu les jeux Olympiques ?</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li id="ht_facebook_widget-5" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/laminuteinfo/&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catlight_link_widget-7" class="sidebar-widget ht_catlight_link_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Le plus</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="https://www.laminute.info/il-tue-sa-compagne-et-senfuit-nu-dans-la-campagne/"><img width="500" height="370" src="https://www.laminute.info/wp-content/uploads/2017/12/il-tue-sa-compagne-et-senfuit-nu-dans-la-campagne.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="https://www.laminute.info/il-tue-sa-compagne-et-senfuit-nu-dans-la-campagne/">Il tue sa compagne et s&#8217;enfuit nu dans la campagne</a></h2>
							<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
							<p>Le jeune homme a expliqué au juge avoir eu une bouffée délirante, se croyant &#8220;dans la maison du diable&#8221; et pensant que quelqu&#8217;un voulait le tuer. Un homme de...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="https://www.laminute.info/affaire-gregory-le-procureur-de-dijon-menace-de-mort/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/affaire-gregory-le-procureur-de-dijon-menace-de-mort-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/affaire-gregory-le-procureur-de-dijon-menace-de-mort-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/affaire-gregory-le-procureur-de-dijon-menace-de-mort-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/12/affaire-gregory-le-procureur-de-dijon-menace-de-mort-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 5 décembre 2017</span>
									<p><a href="https://www.laminute.info/affaire-gregory-le-procureur-de-dijon-menace-de-mort/">Affaire Grégory : le procureur de Dijon menacé de mort</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/france-le-policier-charge-de-proteger-muriel-penicaud-se-suicide/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/france-le-policier-charge-de-proteger-muriel-penicaud-se-suicide-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/france-le-policier-charge-de-proteger-muriel-penicaud-se-suicide-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/france-le-policier-charge-de-proteger-muriel-penicaud-se-suicide-300x190.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 5 décembre 2017</span>
									<p><a href="https://www.laminute.info/france-le-policier-charge-de-proteger-muriel-penicaud-se-suicide/">France: le policier chargé de protéger Muriel Pénicaud se suicide</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/france-demantelement-du-gang-de-la-roulette-electronique/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/france-demantelement-du-gang-de-la-roulette-electronique-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/france-demantelement-du-gang-de-la-roulette-electronique-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/france-demantelement-du-gang-de-la-roulette-electronique-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 5 décembre 2017</span>
									<p><a href="https://www.laminute.info/france-demantelement-du-gang-de-la-roulette-electronique/">France: démantèlement du gang de la roulette électronique</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/france-une-personne-tuee-dans-une-fusillade-pres-de-laeroport-de-bastia/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/france-une-personne-tuee-dans-une-fusillade-pres-de-laeroport-de-bastia-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/france-une-personne-tuee-dans-une-fusillade-pres-de-laeroport-de-bastia-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/france-une-personne-tuee-dans-une-fusillade-pres-de-laeroport-de-bastia-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/12/france-une-personne-tuee-dans-une-fusillade-pres-de-laeroport-de-bastia-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 5 décembre 2017</span>
									<p><a href="https://www.laminute.info/france-une-personne-tuee-dans-une-fusillade-pres-de-laeroport-de-bastia/">France: une personne tuée dans une fusillade près de l&#8217;aéroport de Bastia</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li id="ht_ad_widget-15" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<script type="text/javascript">
	sas.call("std", {
		siteId:		126800,	// 
		pageId:		729569,	// Page : Laminute_AF/rg
		formatId: 	45654,	// Format : GrandAngle 300x600
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126800&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126800&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Sexualité</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://www.laminute.info/sexe-fumer-la-marijuana-pour-etre-plus-performant-au-lit-etude/">
															<img width="620" height="400" src="https://www.laminute.info/wp-content/uploads/2017/10/960x0-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/10/960x0-620x400.jpg 620w, https://www.laminute.info/wp-content/uploads/2017/10/960x0-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/10/960x0-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Rédaction</span>
								<h2>Sexe: fumer la marijuana pour être plus performant au lit (étude)</h2>
								<p>Une nouvelle étude publiée dans le Journal of Sexual Medicine rapporte que les personnes qui fument la marijuana sont plus performant au lit. On ne sait pas exactement pourquoi...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://www.laminute.info/notre-histoire-damour-qui-a-bouleverse-ma-vie/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/0-0-00000AAAAAAAmourr-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/0-0-00000AAAAAAAmourr-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/0-0-00000AAAAAAAmourr-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 16 septembre 2017</span>
									<p><a href="https://www.laminute.info/notre-histoire-damour-qui-a-bouleverse-ma-vie/">&#8221; Notre histoire d`amour qui a bouleversé ma vie”</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/il-la-quitte-sans-explication-elle-devient-sa-patronne-dix-ans-plus-tard/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/gostheepatronne-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/gostheepatronne-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/gostheepatronne-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 16 septembre 2017</span>
									<p><a href="https://www.laminute.info/il-la-quitte-sans-explication-elle-devient-sa-patronne-dix-ans-plus-tard/">Il la quitte sans explication, elle devient sa patronne dix ans plus tard</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/sept-conseils-pour-identifier-les-problemes-de-couple-et-sen-sortir/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/0-0-000000AAAADesaccord-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/0-0-000000AAAADesaccord-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/0-0-000000AAAADesaccord-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 16 septembre 2017</span>
									<p><a href="https://www.laminute.info/sept-conseils-pour-identifier-les-problemes-de-couple-et-sen-sortir/">Sept conseils pour identifier les problèmes de couple et s`en sortir</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/combien-de-temps-doit-durer-un-acte-sexuel-jaurais-envie-de-repondre-un-certain-temps/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/c14a365f098ae33519d55706b6394e8b-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/c14a365f098ae33519d55706b6394e8b-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/c14a365f098ae33519d55706b6394e8b-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/09/c14a365f098ae33519d55706b6394e8b-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 2 septembre 2017</span>
									<p><a href="https://www.laminute.info/combien-de-temps-doit-durer-un-acte-sexuel-jaurais-envie-de-repondre-un-certain-temps/">Combien de temps doit durer un acte sexuel? J’aurais envie de répondre un certain temps</a></p>
								</li>
																<li>
																			<a href="https://www.laminute.info/la-verite-sur-lorgasme-nocturne/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/0bd40dfddd5276705cd71a9c1f88c888-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/0bd40dfddd5276705cd71a9c1f88c888-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/0bd40dfddd5276705cd71a9c1f88c888-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/09/0bd40dfddd5276705cd71a9c1f88c888-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 1 septembre 2017</span>
									<p><a href="https://www.laminute.info/la-verite-sur-lorgasme-nocturne/">La vérité sur l&#8217;orgasme nocturne</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="ht_ad_widget-12" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="8410418854"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->

		</li><li id="ht_tabs_widget-4" class="sidebar-widget ht_tabs_widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Latest</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="https://www.laminute.info/le-maroc-accueille-des-familles-syriennes-bloquees-en-algerie-pres-de-figuig/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 23 juin 2017</span>
							<p><a href="https://www.laminute.info/le-maroc-accueille-des-familles-syriennes-bloquees-en-algerie-pres-de-figuig/">Le Maroc accueille des familles syriennes bloquées en Algérie, près de Figuig</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/place-de-la-bastille-une-exposition-pour-briser-lomerta-sur-le-drame-de-1988-en-iran/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/09/MG_9657-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 29 septembre 2017</span>
							<p><a href="https://www.laminute.info/place-de-la-bastille-une-exposition-pour-briser-lomerta-sur-le-drame-de-1988-en-iran/">Place de la Bastille : une exposition pour briser l’omerta sur le drame de 1988 en Iran</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/06/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/06/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/06/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 29 juin 2017</span>
							<p><a href="https://www.laminute.info/instagram-lintelligence-artificielle-pour-bloquer-les-commentaires-haineux/">Instagram: l&#039;intelligence artificielle pour bloquer les commentaires haineux</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/lalgerie-ne-veut-toujours-pas-de-migrants-noirs-sur-son-territoire/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/07/violence-migrants-africains-algerie-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/07/violence-migrants-africains-algerie-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/07/violence-migrants-africains-algerie-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 15 juillet 2017</span>
							<p><a href="https://www.laminute.info/lalgerie-ne-veut-toujours-pas-de-migrants-noirs-sur-son-territoire/">L&#8217;Algérie ne veut &#8220;toujours pas&#8221; de migrants noirs sur son territoire</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/un-sommet-mondial-pour-letablissement-dune-gouvernance-pour-la-paix-communique/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-300x194.jpg 300w, https://www.laminute.info/wp-content/uploads/2017/09/Les-professionnels-des-medias-Seoul-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 11 septembre 2017</span>
							<p><a href="https://www.laminute.info/un-sommet-mondial-pour-letablissement-dune-gouvernance-pour-la-paix-communique/">Un Sommet mondial pour l’établissement d’une gouvernance pour la paix (Communiqué)</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="https://www.laminute.info/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
							<p><a href="https://www.laminute.info/mort-de-johnny-hallyday-lelysee-pourrait-organiser-un-hommage-national/">Mort de Johnny Hallyday: L&#8217;Élysée pourrait organiser un hommage national</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/macron-salue-johnny-hallyday-lun-des-heros-francais/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/macron-salue-johnny-hallyday-lun-des-heros-francais-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
							<p><a href="https://www.laminute.info/macron-salue-johnny-hallyday-lun-des-heros-francais/">Macron salue Johnny Hallyday, l&#039;un &quot;des héros français&quot;</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
							<p><a href="https://www.laminute.info/tokyo-le-president-rajaonarimampianina-recu-par-lempereur-akihito/">Tokyo, le Président Rajaonarimampianina reçu par l’Empereur Akihito</a></p>
						</li>
											<li>
															<a href="https://www.laminute.info/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi/"><img width="85" height="54" src="https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-85x54.jpg 85w, https://www.laminute.info/wp-content/uploads/2017/12/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
							<p><a href="https://www.laminute.info/un-hommage-national-a-jean-dormesson-preside-par-macron-vendredi/">Un hommage national à Jean d&#039;Ormesson présidé par Macron vendredi</a></p>
						</li>
											<li>
														<span class="list-byline"><a href="https://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 6 décembre 2017</span>
							<p><a href="https://www.laminute.info/harcelement-les-briseurs-de-silence-designes-personnalite-de-lannee-par-time/">Harcèlement: les &quot;briseurs de silence&quot; désignés &quot;personnalité de l&#039;année&quot; par Time</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2017 LaminuteInfo powered by Sapcom.</p><div class="menu-menu-pro-container"><ul id="menu-menu-pro-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="https://www.laminute.info/nous-contacter/">Nous contacter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102537"><a href="https://www.laminute.info/proposer-un-article/">Proposer un article</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.laminute.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/themes/hottopix/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/themes/hottopix/js/respond.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-content/themes/hottopix/js/retina.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.laminute.info/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.laminute.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
</html>