<!DOCTYPE html>
<html lang="fr-FR">
<head>
<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<center>
<div class="g g-1"><div class="g-single a-5"><script type="text/javascript">
	sas.call("std", {
		siteId:		126800,	// 
		pageId:		729569,	// Page : Laminute_AF/rg
		formatId: 	45656,	// Format : MegaBanniere 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126800&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126800&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div></center>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-620x400.jpg" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.laminute.info/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.laminute.info/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.laminute.info/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.laminute.info/feed/atom/" />
<link rel="pingback" href="URL">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46726168-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Qualcomm pense qu&#039;il y aura un accord amiable avec Apple - LaMinuteInfo</title>
<meta name="description" content="Le directeur général du fournisseur informatique Qualcomm, Steve Mollenkopf, a estimé lundi que le conflit juridique qui l&rsquo;oppose à Apple pourrait bien se solder par un accord amiable en dehors&hellip;" />
<link rel="canonical" href="http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/" />
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : Organization,"name" : "LaMinuteInfo","url" : "http:\/\/www.laminute.info"}</script>
<meta property="og:url" content="http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/" />
<meta property="og:site_name" content="LaMinuteInfo" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualcomm pense qu&#039;il y aura un accord amiable avec Apple" />
<meta property="og:description" content="Le directeur général du fournisseur informatique Qualcomm, Steve Mollenkopf, a estimé lundi que le conflit juridique qui l&rsquo;oppose à Apple pourrait bien se solder par un accord amiable en dehors&hellip;" />
<meta property="og:image" content="http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-620x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Qualcomm pense qu&#039;il y aura un accord amiable avec Apple" />
<meta name="twitter:description" content="Le directeur général du fournisseur informatique Qualcomm, Steve Mollenkopf, a estimé lundi que le conflit juridique qui l&rsquo;oppose à Apple pourrait bien se solder par un accord amiable en dehors&hellip;" />
<meta name="twitter:image" content="http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-620x400.jpg" />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaMinuteInfo &raquo; Flux" href="http://www.laminute.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaMinuteInfo &raquo; Flux des commentaires" href="http://www.laminute.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laminute.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='seopress-admin-bar-css'  href='http://www.laminute.info/wp-content/plugins/wp-seopress/assets/css/seopress-admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.laminute.info/wp-content/themes/hottopix/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.laminute.info/wp-content/themes/hottopix/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.laminute.info/wp-content/themes/hottopix/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laminute.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.laminute.info/wp-json/' />
<link rel='prev' title='Armes chimiques syriennes: l&#039;UE allonge la liste des sanctions' href='http://www.laminute.info/armes-chimiques-syriennes-lue-allonge-la-liste-des-sanctions/' />
<link rel='next' title='Trump menace le Venezuela de &quot;mesures économiques&quot; fortes' href='http://www.laminute.info/trump-menace-le-venezuela-de-mesures-economiques-fortes/' />
<link rel="alternate" type="application/json+oembed" href="http://www.laminute.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laminute.info%2Fqualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laminute.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laminute.info%2Fqualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/' />




<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #009fe3;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #878787;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #878787 url(http://www.laminute.info/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #878787;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #878787;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #878787;
	}

ol.commentlist {
	border-bottom: 3px solid #878787;
	}

.prev-post,
.next-post {
	color: #878787;
	}

#nav-wrapper {
	background: #009fe3 url(http://www.laminute.info/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #009fe3;
	}

#nav-mobi select {
	background: #009fe3 url(http://www.laminute.info/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #009fe3;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<link rel="amphtml" href="http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/amp/" /><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46726168-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="post-template-default single single-post postid-53582 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/laminuteinfo/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																																									<li class="rss-soc">
						<a href="http://www.laminute.info/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu"><ul>
<li class="page_item page-item-342"><a href="http://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li>
<li class="page_item page-item-1682"><a href="http://www.laminute.info/nous-contacter/">Nous contacter</a></li>
</ul></div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-pro-container"><ul id="menu-menu-pro" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="http://www.laminute.info/nous-contacter/">Nous contacter</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/laminuteinfo/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																																																						<li><a href="http://www.laminute.info/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="8124700053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.laminute.info"><img itemprop="logo" src="http://www.laminute.info/wp-content/uploads/2017/06/laminute257x90px.png" alt="LaMinuteInfo" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.laminute.info">Accueil</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.laminute.info/category/cameroun/">Cameroun</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.laminute.info/category/france/">France</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.laminute.info/category/afrique/">Afrique</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.laminute.info/category/biodiversite/">Biodiversité</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.laminute.info/category/sante/">Santé</a></li>
<li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="http://www.laminute.info/category/people/">People</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.laminute.info/category/cinema/">Cinéma</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-131"><a href="http://www.laminute.info/category/monde/">Monde</a>
<ul  class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="http://www.laminute.info/category/monde/europe/">Europe</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.laminute.info/category/monde/amerique-latine/">Amérique Latine</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.laminute.info/category/monde/asie/">Asie</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.laminute.info/category/monde/etats-unis/">Etats Unis</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.laminute.info/category/monde/moyen-orient/">Moyen Orient</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="http://www.laminute.info/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.laminute.info/category/sports/football/">Football</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.laminute.info/category/sports/autres-sports/">Autres Sports</a></li>
</ul>
</li>
<li id="menu-item-10128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10128"><a href="http://www.laminute.info/category/le-plus/">Le Plus</a>
<ul  class="sub-menu">
	<li id="menu-item-25231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25231"><a href="http://www.laminute.info/category/sexualite/">Sexualité</a></li>
	<li id="menu-item-10129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129"><a href="http://www.laminute.info/category/le-plus/mode/">Mode</a></li>
	<li id="menu-item-23208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23208"><a href="http://www.laminute.info/category/le-plus/divertissement/">Divertissement</a></li>
	<li id="menu-item-23209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23209"><a href="http://www.laminute.info/category/sciences/">Sciences</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://www.laminute.info/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.laminute.info">Home</a> / <a href="http://www.laminute.info/category/monde/">Monde</a> / <a href="http://www.laminute.info/category/monde/europe/">Europe</a> / <span class="current">Qualcomm pense qu&#039;il y aura un accord amiable avec Apple</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Qualcomm pense qu&#039;il y aura un accord amiable avec Apple</h1>
			<span class="post-byline"> Le 18 juillet 2017</span>							<div class="social-sharing-top">
					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/&t=Qualcomm pense qu&#039;il y aura un accord amiable avec Apple', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Qualcomm pense qu&#039;il y aura un accord amiable avec Apple -&url=http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/&media=http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-620x400.jpg&description=Qualcomm pense qu&#039;il y aura un accord amiable avec Apple', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://www.laminute.info/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-53582 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-laminuteinfo">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<p>Le directeur général du fournisseur informatique Qualcomm, Steve Mollenkopf, a estimé lundi que le conflit juridique qui l&rsquo;oppose à Apple pourrait bien se solder par un accord amiable en dehors des tribunaux.</p>
<p>« Au fond, c&rsquo;est vraiment une question de prix &#8230; celui qu&rsquo;il faut payer pour la technologie », a-t-il déclaré, lors d&rsquo;une conférence sur les technologies organisée à Aspen (Colorado, ouest des Etats-Unis) par le magazine Fortune.</p>
<p>« Nous avons des contrats et les gens veulent payer moins », a-t-il ajouté.</p>
<p>Qualcomm et Apple sont en conflit depuis des mois, le second accusant le premier de demander des redevances trop élevées pour les technologies utilisées dans ses appareils, en particulier les puces présentes dans les iPhone. Et Qualcomm accuse Apple d&rsquo;abuser de sa position de force pour ne pas payer à leur juste prix ces technologies qu&rsquo;il a brevetées.</p>
<p>Plusieurs plaintes ont été déposées en justice par les deux parties.</p>
<p>La semaine dernière encore, Qualcomm a engagé de nouvelles poursuites, demandant même l&rsquo;arrêt des importations aux Etats-Unis de certains iPhone depuis la Chine où ils sont fabriqués.</p>
<p>Mais lundi, le patron de Qualcomm a semblé vouloir calmer le jeu.</p>
<p>« Nous avons déjà connu ce genre de conflit&#8230; Et ces choses-là ont tendance à se résoudre en dehors des tribunaux et je m&rsquo;attends à ce que ce soit le cas » pour cette bataille avec Apple, a ajouté M. Mollenkopf.</p>
<p>Le groupe travaille sur « des technologies fondamentales » qui prennent du temps à mettre au point, a-t-il fait valoir, laissant entendre que c&rsquo;est ce qui explique les nombreux conflits auxquels il est confronté.</p>
<p>« C&rsquo;est un +business model+ tout à fait unique, cela vaut le coup de se battre » pour le préserver, a-t-il poursuivi.</p>
<p>Il a revanche refusé de commenter la série de poursuites antitrust engagées contre son groupe aux Etats-Unis et dans d&rsquo;autres pays. « Ce n&rsquo;est pas nous qui les lançons », a-t-il simplement déclaré.</p>
<p>Qualcomm fournit les puces permettant aux iPhone de se connecter aux réseaux télécoms.</p>
<p>Source: AFP</p>
																<div id="article-ad">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Droite 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="6508366053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--article-ad-->
									</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="http://www.laminute.info/tag/laminuteinfo/" rel="tag">Laminuteinfo</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="http://www.laminute.info/armes-chimiques-syriennes-lue-allonge-la-liste-des-sanctions/" rel="prev">Armes chimiques syriennes: l&#039;UE allonge la liste des sanctions</a>				</div><!--prev-post-->
				<div class="next-post">
					Next Story &rarr; <a href="http://www.laminute.info/trump-menace-le-venezuela-de-mesures-economiques-fortes/" rel="next">Trump menace le Venezuela de &quot;mesures économiques&quot; fortes</a>				</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.laminute.info/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux/" rel="bookmark" title="Réduction du nombre d&#039;élus locaux: Mézard cite les conseils municipaux"><img width="300" height="194" src="http://www.laminute.info/wp-content/uploads/2017/07/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.laminute.info/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux/" class="main-headline">Réduction du nombre d&#039;élus locaux: Mézard cite les conseils municipaux</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.laminute.info/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress/" rel="bookmark" title="Attentats: un Israélien exporte sa méthode de &quot;premiers soins&quot; anti-stress"><img width="300" height="194" src="http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.laminute.info/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress/" class="main-headline">Attentats: un Israélien exporte sa méthode de &quot;premiers soins&quot; anti-stress</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.laminute.info/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic/" rel="bookmark" title="Equateur: élever et vendre des grenouilles pour lutter contre leur trafic"><img width="300" height="194" src="http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.laminute.info/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic/" class="main-headline">Equateur: élever et vendre des grenouilles pour lutter contre leur trafic</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/qualcomm-pense-quil-y-aura-un-accord-amiable-avec-apple/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.laminute.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='53582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba6e9c389f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="adrotate_widgets-4" class="sidebar-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Droite 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="6508366053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></li><li id="ht_catlinks_widget-9" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Derniers Articles</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.laminute.info/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture/">Côte d’Ivoire/ La fraude sur les pesticides connaît un recul (Ministère de l’Agriculture)</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique/">Air Côte d’Ivoire reçoit son 1er Airbus A320 neuf à Toulouse (Communiqué)</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes/">Côte d’Ivoire/ Des superviseurs formés à l’inventaire des pesticides obsolètes</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp/">Côte d’ivoire/ Les militants du PDCI et du RDR de Bocanda et de Kouassi Kouassikro invités à rester unis au sein du RHDP</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/cote-divoireliep-2-danyama-celebre-ses-enseignants/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants.jpg 640w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/cote-divoireliep-2-danyama-celebre-ses-enseignants/">Côte d’Ivoire/L’IEP 2 d’Anyama célèbre ses enseignants</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/reduction-du-nombre-delus-locaux-mezard-cite-les-conseils-municipaux/">Réduction du nombre d&#039;élus locaux: Mézard cite les conseils municipaux</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/attentats-un-israelien-exporte-sa-methode-de-premiers-soins-anti-stress/">Attentats: un Israélien exporte sa méthode de &quot;premiers soins&quot; anti-stress</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/cote-divoirelojpci-installe-sa-premiere-section-a-aboisso/">Côte d’Ivoire/L’OJPCI installe sa première section à Aboisso</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/cote-divoire-burkinaouattara-promet-une-materialisation-des-engagements-pris-dans-le-cadre-du-tac/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-burkinaouattara-promet-une-materialisation-des-engagements-pris-dans-le-cadre-du-tac-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-burkinaouattara-promet-une-materialisation-des-engagements-pris-dans-le-cadre-du-tac-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-burkinaouattara-promet-une-materialisation-des-engagements-pris-dans-le-cadre-du-tac-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/cote-divoire-burkinaouattara-promet-une-materialisation-des-engagements-pris-dans-le-cadre-du-tac/">Côte d’Ivoire- Burkina/Ouattara promet « une matérialisation des engagements pris » dans le cadre du TAC</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/equateur-elever-et-vendre-des-grenouilles-pour-lutter-contre-leur-trafic/">Equateur: élever et vendre des grenouilles pour lutter contre leur trafic</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/la-bourse-de-paris-ouvre-en-repli-de-020/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/la-bourse-de-paris-ouvre-en-repli-de-020-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/la-bourse-de-paris-ouvre-en-repli-de-020-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/la-bourse-de-paris-ouvre-en-repli-de-020-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/la-bourse-de-paris-ouvre-en-repli-de-020/">La Bourse de Paris ouvre en repli de 0,20%</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/villiers-carvounas-rappelle-macron-a-son-role-de-garant-des-institutions/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/villiers-carvounas-rappelle-macron-a-son-role-de-garant-des-institutions-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/villiers-carvounas-rappelle-macron-a-son-role-de-garant-des-institutions-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/villiers-carvounas-rappelle-macron-a-son-role-de-garant-des-institutions-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/villiers-carvounas-rappelle-macron-a-son-role-de-garant-des-institutions-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/villiers-carvounas-rappelle-macron-a-son-role-de-garant-des-institutions/">Villiers: Carvounas rappelle Macron à son rôle de &quot;garant&quot; des institutions</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/le-chanteur-r-kelly-nie-maintenir-des-femmes-en-esclavage/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/le-chanteur-r-kelly-nie-maintenir-des-femmes-en-esclavage-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/le-chanteur-r-kelly-nie-maintenir-des-femmes-en-esclavage-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/le-chanteur-r-kelly-nie-maintenir-des-femmes-en-esclavage-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/le-chanteur-r-kelly-nie-maintenir-des-femmes-en-esclavage/">Le chanteur R. Kelly nie maintenir des femmes en esclavage</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/les-singes-detronent-spiderman-au-sommet-du-box-office-nord-americain/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/les-singes-detronent-spiderman-au-sommet-du-box-office-nord-americain-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/les-singes-detronent-spiderman-au-sommet-du-box-office-nord-americain-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/les-singes-detronent-spiderman-au-sommet-du-box-office-nord-americain-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/les-singes-detronent-spiderman-au-sommet-du-box-office-nord-americain-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/les-singes-detronent-spiderman-au-sommet-du-box-office-nord-americain/">Les singes détrônent Spiderman au sommet du box-office nord-américain</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/terrorisme-laustralie-se-dote-dun-superministere-de-linterieur/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/terrorisme-laustralie-se-dote-dun-superministere-de-linterieur-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/terrorisme-laustralie-se-dote-dun-superministere-de-linterieur-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/terrorisme-laustralie-se-dote-dun-superministere-de-linterieur-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/terrorisme-laustralie-se-dote-dun-superministere-de-linterieur-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
									<p><a href="http://www.laminute.info/terrorisme-laustralie-se-dote-dun-superministere-de-linterieur/">Terrorisme: l&#039;Australie se dote d&#039;un &quot;superministère&quot; de l&#039;Intérieur</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li id="ht_facebook_widget-5" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/laminuteinfo/&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catlight_link_widget-7" class="sidebar-widget ht_catlight_link_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Le plus</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://www.laminute.info/sfr-va-lancer-en-aout-sa-chaine-de-series-et-de-cinema-altice-studio/"><img width="620" height="375" src="http://www.laminute.info/wp-content/uploads/2017/07/sfr-va-lancer-en-aout-sa-chaine-de-series-et-de-cinema-altice-studio-620x375.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://www.laminute.info/sfr-va-lancer-en-aout-sa-chaine-de-series-et-de-cinema-altice-studio/">SFR va lancer en août sa chaîne de séries et de cinéma, Altice Studio</a></h2>
							<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 11 juillet 2017</span>
							<p>Un an après le lancement de ses nouvelles chaînes de sport, le groupe SFR lancera le 22 août sa chaîne de séries et de cinéma, baptisée Altice Studio, une...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="http://www.laminute.info/arte-diffusera-un-documentaire-sur-lantisemitisme-initialement-refuse/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/06/arte-diffusera-un-documentaire-sur-lantisemitisme-initialement-refuse-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/06/arte-diffusera-un-documentaire-sur-lantisemitisme-initialement-refuse-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/06/arte-diffusera-un-documentaire-sur-lantisemitisme-initialement-refuse-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 20 juin 2017</span>
									<p><a href="http://www.laminute.info/arte-diffusera-un-documentaire-sur-lantisemitisme-initialement-refuse/">Arte diffusera un documentaire sur l&#039;antisémitisme initialement refusé</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/fanny-agostini-succede-a-georges-pernoud-pour-presenter-thalassa/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/06/ob_a9515c_capture-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/06/ob_a9515c_capture-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/06/ob_a9515c_capture-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/06/ob_a9515c_capture-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 15 juin 2017</span>
									<p><a href="http://www.laminute.info/fanny-agostini-succede-a-georges-pernoud-pour-presenter-thalassa/">Fanny Agostini succède à Georges Pernoud pour présenter Thalassa</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/le-cirque-plume-tire-sa-reverence-avec-la-derniere-saison/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/06/le-cirque-plume-tire-sa-reverence-avec-la-derniere-saison-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/06/le-cirque-plume-tire-sa-reverence-avec-la-derniere-saison-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/06/le-cirque-plume-tire-sa-reverence-avec-la-derniere-saison-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 10 juin 2017</span>
									<p><a href="http://www.laminute.info/le-cirque-plume-tire-sa-reverence-avec-la-derniere-saison/">Le Cirque Plume tire sa révérence avec &quot;La dernière saison&quot;</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/le-casse-tete-bachar-al-assad-document-inedit-ce-soir-dans-envoye-special/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/06/ob_24672e_france2-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/06/ob_24672e_france2-85x54.png 85w, http://www.laminute.info/wp-content/uploads/2017/06/ob_24672e_france2-300x194.png 300w, http://www.laminute.info/wp-content/uploads/2017/06/ob_24672e_france2-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 8 juin 2017</span>
									<p><a href="http://www.laminute.info/le-casse-tete-bachar-al-assad-document-inedit-ce-soir-dans-envoye-special/">Le casse-tête Bachar Al-Assad : document inédit ce soir dans Envoyé spécial</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li id="ht_ad_widget-15" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<script type="text/javascript">
	sas.call("std", {
		siteId:		126800,	// 
		pageId:		729569,	// Page : Laminute_AF/rg
		formatId: 	45654,	// Format : GrandAngle 300x600
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126800&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126800&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Sexualité</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://www.laminute.info/le-sex-coffee-la-boisson-aphrodisiaque-pour-booster-votre-libido/">
															<img width="620" height="280" src="http://www.laminute.info/wp-content/uploads/2017/07/sexcoffee-620x280.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Rédaction</span>
								<h2>Le sex coffee, la boisson aphrodisiaque pour booster votre libido</h2>
								<p>Libido en berne? Voici la recette du sex coffee, un boisson aphrodisiaque 100 % naturelle pour stimuler votre libido et augmenter votre désir. Le sex coffee est un café...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://www.laminute.info/faire-lamour-sans-en-avoir-envie-est-le-meilleur-moyen-de-tuer-son-envie/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/05/794a8374ee50bd1305083b3059cb4a65-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/05/794a8374ee50bd1305083b3059cb4a65-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/05/794a8374ee50bd1305083b3059cb4a65-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/05/794a8374ee50bd1305083b3059cb4a65-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/05/794a8374ee50bd1305083b3059cb4a65-20x13.jpg 20w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 20 mai 2017</span>
									<p><a href="http://www.laminute.info/faire-lamour-sans-en-avoir-envie-est-le-meilleur-moyen-de-tuer-son-envie/">Faire l’amour sans en avoir envie est le meilleur moyen de tuer son envie</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/sante-vaginale-comment-garder-son-vagin-propre-et-en-sante/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/05/00000-femme-texting-on-couch-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/05/00000-femme-texting-on-couch-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/05/00000-femme-texting-on-couch-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 mai 2017</span>
									<p><a href="http://www.laminute.info/sante-vaginale-comment-garder-son-vagin-propre-et-en-sante/">Santé vaginale : comment garder son vagin propre et en santé?</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/voici-la-meilleure-maniere-de-declencher-lorgasme-chez-la-femme/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/05/0-0-00000000AAAAAAOrgas-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/05/0-0-00000000AAAAAAOrgas-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/05/0-0-00000000AAAAAAOrgas-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 8 mai 2017</span>
									<p><a href="http://www.laminute.info/voici-la-meilleure-maniere-de-declencher-lorgasme-chez-la-femme/">Voici la meilleure manière de déclencher l`orgasme chez la femme</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/le-secret-pour-atteindre-un-orgasme-epique/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/04/760210_origin-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/04/760210_origin-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/04/760210_origin-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/04/760210_origin-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/04/760210_origin-20x13.jpg 20w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 19 avril 2017</span>
									<p><a href="http://www.laminute.info/le-secret-pour-atteindre-un-orgasme-epique/">Le secret pour atteindre un orgasme épique</a></p>
								</li>
																<li>
																			<a href="http://www.laminute.info/detox-sexo-les-sept-bienfaits-de-labstinence/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/04/brouillon-auto-21-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/04/brouillon-auto-21-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/04/brouillon-auto-21-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/04/brouillon-auto-21-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/04/brouillon-auto-21-20x13.jpg 20w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 14 avril 2017</span>
									<p><a href="http://www.laminute.info/detox-sexo-les-sept-bienfaits-de-labstinence/">Detox sexo : les sept bienfaits de l`abstinence</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="ht_ad_widget-12" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5780181335303081"
     data-ad-slot="8410418854"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->

		</li><li id="ht_tabs_widget-4" class="sidebar-widget ht_tabs_widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Latest</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.laminute.info/le-maroc-accueille-des-familles-syriennes-bloquees-en-algerie-pres-de-figuig/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/06/brouillon-auto-38-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 23 juin 2017</span>
							<p><a href="http://www.laminute.info/le-maroc-accueille-des-familles-syriennes-bloquees-en-algerie-pres-de-figuig/">Le Maroc accueille des familles syriennes bloquées en Algérie, près de Figuig</a></p>
						</li>
											<li>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 17 juin 2017</span>
							<p><a href="http://www.laminute.info/bresil-temer-accuse-de-commander-la-plus-dangereuse-organisation-criminelle-du-pays/">Brésil: Temer accusé de commander la &quot;plus dangereuse organisation criminelle du pays&quot;</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/presidentielle-francaise-emmanuel-macron-dechaine-twitter-avec-laffaire-mohamed-saou/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/04/minutenews_emmanuel-macron-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/04/minutenews_emmanuel-macron-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/04/minutenews_emmanuel-macron-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/04/minutenews_emmanuel-macron-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 14 avril 2017</span>
							<p><a href="http://www.laminute.info/presidentielle-francaise-emmanuel-macron-dechaine-twitter-avec-laffaire-mohamed-saou/">Présidentielle Française: Emmanuel Macron déchaîne Twitter avec l&rsquo;affaire Mohamed Saou</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/les-candidates-de-4-mariages-pour-une-lune-de-miel-du-15-au-19-mai-sur-tf1/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/05/ob_c6815b_4mariagespourunelune-preview-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/05/ob_c6815b_4mariagespourunelune-preview-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/05/ob_c6815b_4mariagespourunelune-preview-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/05/ob_c6815b_4mariagespourunelune-preview-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 16 mai 2017</span>
							<p><a href="http://www.laminute.info/les-candidates-de-4-mariages-pour-une-lune-de-miel-du-15-au-19-mai-sur-tf1/">Les candidates de 4 mariages pour une lune de miel du 15 au 19 mai sur TF1</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/05/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/05/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/05/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/05/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes-20x13.jpg 20w, http://www.laminute.info/wp-content/uploads/2017/05/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 23 mai 2017</span>
							<p><a href="http://www.laminute.info/cote-divoire-les-jeunes-exhortes-a-sinscrire-sur-le-site-de-lemploi-jeunes/">Côte d’Ivoire/ Les jeunes exhortés à s’inscrire sur le site de l’emploi jeunes</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.laminute.info/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
							<p><a href="http://www.laminute.info/cote-divoire-la-fraude-sur-les-pesticides-connait-un-recul-ministere-de-lagriculture/">Côte d’Ivoire/ La fraude sur les pesticides connaît un recul (Ministère de l’Agriculture)</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
							<p><a href="http://www.laminute.info/air-cote-divoire-recoit-son-1er-airbus-a320-neuf-a-toulouse-communique/">Air Côte d’Ivoire reçoit son 1er Airbus A320 neuf à Toulouse (Communiqué)</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
							<p><a href="http://www.laminute.info/cote-divoire-des-superviseurs-formes-a-linventaire-des-pesticides-obsoletes/">Côte d’Ivoire/ Des superviseurs formés à l’inventaire des pesticides obsolètes</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
							<p><a href="http://www.laminute.info/cote-divoire-les-militants-du-pdci-et-du-rdr-de-bocanda-et-de-kouassi-kouassikro-invites-a-rester-unis-au-sein-du-rhdp/">Côte d’ivoire/ Les militants du PDCI et du RDR de Bocanda et de Kouassi Kouassikro invités à rester unis au sein du RHDP</a></p>
						</li>
											<li>
															<a href="http://www.laminute.info/cote-divoireliep-2-danyama-celebre-ses-enseignants/"><img width="85" height="54" src="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-85x54.jpg 85w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-300x194.jpg 300w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants-620x400.jpg 620w, http://www.laminute.info/wp-content/uploads/2017/07/cote-divoireliep-2-danyama-celebre-ses-enseignants.jpg 640w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://www.laminute.info/author/laminuteinfo/" title="Articles par La Rédaction" rel="author">La Rédaction</a> | 18 juillet 2017</span>
							<p><a href="http://www.laminute.info/cote-divoireliep-2-danyama-celebre-ses-enseignants/">Côte d’Ivoire/L’IEP 2 d’Anyama célèbre ses enseignants</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2017 LaminuteInfo powered by Sapcom.</p><div class="menu-menu-pro-container"><ul id="menu-menu-pro-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.laminute.info/a-propos-de-nous/">A propos de nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="http://www.laminute.info/nous-contacter/">Nous contacter</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='http://www.laminute.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.laminute.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laminute.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-content/themes/hottopix/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-content/themes/hottopix/js/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-content/themes/hottopix/js/retina.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laminute.info/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>